<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    
                    <link rel="mask-icon"  href="https://cdn.americanprogressaction.org/content/uploads/sites/2/2017/04/12155226/safari-pinned-tab.svg"  color="#b91d47"/>

                    <link rel="apple-touch-icon"  type="image/png" href="https://cdn.americanprogressaction.org/content/uploads/sites/2/2017/04/12155251/apple-touch-icon-150x150.png" sizes="150x150" />

                    <link rel="icon"  type="image/png" href="https://cdn.americanprogressaction.org/content/uploads/sites/2/2017/04/12155305/favicon-16x16.png" sizes="16x16" />

                    <link rel="icon"  type="image/png" href="https://cdn.americanprogressaction.org/content/uploads/sites/2/2017/04/12155318/favicon-32x32.png" sizes="32x32" />

                    <link rel="icon"  type="image/png" href="https://cdn.americanprogressaction.org/content/uploads/sites/2/2017/04/12155418/android-chrome-192x192-150x150.png" sizes="150x150" />

                    <link rel="icon"  type="image/png" href="https://cdn.americanprogressaction.org/content/uploads/sites/2/2017/04/12155430/android-chrome-256x256-150x150.png" sizes="150x150" />

        
                <meta name="application-name" content="Center for American Progress Action" />
        <meta name="msapplication-TileColor" content="#b91d47" />
        <meta name="msapplication-square150x150logo" content="https://cdn.americanprogressaction.org/content/uploads/sites/2/2017/04/12155441/mstile-150x150-150x150.png" />
                <meta name="theme-color" content="#ffffff">
    	<!-- [if IE 11]><link rel="stylesheet" type="text/css" href="/content/themes/cap_core/css/ie.css" /><![endif]-->

    
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">(function(){var ticker=document.createElement('script');ticker.type='text/javascript';ticker.async=true;ticker.src='https://embed.twitcker.com/ticker/CAPAction.js?speed=3&count=10&open=true';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ticker);})();</script><title>CREW’s Noah Bookbinder on Government Oversight in the Trump Era - Center for American Progress Action</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.americanprogressaction.org/issues/democracy/news/2020/05/21/177768/crews-noah-bookbinder-government-oversight-trump-era/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CREW’s Noah Bookbinder on Government Oversight in the Trump Era - Center for American Progress Action" />
<meta property="og:description" content="This week on &quot;The Tent,&quot; Daniella and Ed discuss government oversight in the Trump era with Noah Bookbinder, executive director of the government watchdog group Citizens for Responsibility and Ethics in Washington." />
<meta property="og:url" content="https://www.americanprogressaction.org/issues/democracy/news/2020/05/21/177768/crews-noah-bookbinder-government-oversight-trump-era/" />
<meta property="og:site_name" content="Center for American Progress Action" />
<meta property="article:tag" content="trump" />
<meta property="article:published_time" content="2020-05-21T11:40:05-04:00" />
<meta property="og:image" content="https://cdn.americanprogressaction.org/content/uploads/sites/2/2019/09/12101417/TENT-Social-twitter_TENT-iTunes-Logo-1400.jpg" />
<meta property="og:image:secure_url" content="https://cdn.americanprogressaction.org/content/uploads/sites/2/2019/09/12101417/TENT-Social-twitter_TENT-iTunes-Logo-1400.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="694" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="This week on &quot;The Tent,&quot; Daniella and Ed discuss government oversight in the Trump era with Noah Bookbinder, executive director of the government watchdog group Citizens for Responsibility and Ethics in Washington." />
<meta name="twitter:title" content="CREW’s Noah Bookbinder on Government Oversight in the Trump Era - Center for American Progress Action" />
<meta name="twitter:image" content="https://cdn.americanprogressaction.org/content/uploads/sites/2/2019/09/12101417/TENT-Social-twitter_TENT-iTunes-Logo-1400.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.americanprogressaction.org\/","name":"Center for American Progress Action","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.americanprogressaction.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress Action &raquo; Feed" href="https://www.americanprogressaction.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress Action &raquo; Comments Feed" href="https://www.americanprogressaction.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress Action &raquo; CREW’s Noah Bookbinder on Government Oversight in the Trump Era Comments Feed" href="https://www.americanprogressaction.org/issues/democracy/news/2020/05/21/177768/crews-noah-bookbinder-government-oversight-trump-era/feed/" />
        <script src="https://cdn.levelaccess.net/accessjs/YW1wMTI0NTc/access.js" type="text/javascript"></script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.americanprogressaction.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cap-social-sharer-css'  href='https://www.americanprogressaction.org/content/plugins/cap-social-highlighter/css/social-sharer.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.americanprogressaction.org/content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.americanprogressaction.org/content/plugins/Popup-Maker/assets/css/site.min.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='printing-rules-css'  href='https://www.americanprogressaction.org/content/themes/cap_core/css/printing-rules.css?ver=1.0.15' type='text/css' media='print' />
<link rel='stylesheet' id='cap_core-style-css'  href='https://www.americanprogressaction.org/content/themes/cap_core/css/min/style.min.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.americanprogressaction.org/content/themes/cap_core/css/custom.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive2-css'  href='https://www.americanprogressaction.org/content/themes/cap_core/css/responsive2.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.americanprogressaction.org/content/themes/cap_core/css/responsive.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.americanprogressaction.org/content/themes/cap_core/css/print.css?ver=1.0.15' type='text/css' media='print' />
<link rel='stylesheet' id='dragdealer-css'  href='https://www.americanprogressaction.org/content/mu-plugins/js/dragdealer-master/src/dragdealer.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='mdi-css'  href='https://www.americanprogressaction.org/content/themes/cap_core/bower_components/mdi/css/materialdesignicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.americanprogressaction.org/content/themes/cap_core/css/jquery.fancybox.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='c4-css'  href='https://www.americanprogressaction.org/content/themes/cap_core-child/css/c4.css?ver=4.6.10' type='text/css' media='' />
<link rel='stylesheet' id='C42-css'  href='https://www.americanprogressaction.org/content/themes/cap_core-child/css/min/style.min.css?ver=4.6.10' type='text/css' media='' />
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core-child/js/ga.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/cap-social-highlighter/js/min/cap-social-sharer.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/wp-pretty-embed/bower_components/fitvids/jquery.fitvids.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/wp-pretty-embed/bower_components/waitForImages/dist/jquery.waitforimages.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/wp-pretty-embed/bower_components/pretty-embed/jquery.prettyembed.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/react/0.14.6/react.min.js?ver=0.14.6'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/bower_components/react/react-dom.min.js?ver=0.14.6'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/js/swiftype.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeObj = {"engineKey":"VyWgkB3sbuX5AY9mP5Cv","placeholderText":"Search ...","suggestionsText":"Suggestions","relevancyText":"Relevancy","mostRecentText":"Most Recent","titleAscText":"Title (A-Z)","titleDescText":"Title (Z-A)","issuesText":"Issues","projectsText":"Projects","personsText":"Authors","tagsText":"Tags","clearText":"clear"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/js/search.js?ver=20150112'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/bower_components/tooltipster/js/jquery.tooltipster.min.js?ver=20150112'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/consolidated/ui-utils.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"24db236beb","ajaxurl":"https:\/\/www.americanprogressaction.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.americanprogressaction.org/content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.3.9.3'></script>
<link rel='https://api.w.org/' href='https://www.americanprogressaction.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.americanprogressaction.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.americanprogressaction.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://cap.af/2AGQmOL' />
<link rel="alternate" type="application/json+oembed" href="https://www.americanprogressaction.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americanprogressaction.org%2Fissues%2Fdemocracy%2Fnews%2F2020%2F05%2F21%2F177768%2Fcrews-noah-bookbinder-government-oversight-trump-era%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.americanprogressaction.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americanprogressaction.org%2Fissues%2Fdemocracy%2Fnews%2F2020%2F05%2F21%2F177768%2Fcrews-noah-bookbinder-government-oversight-trump-era%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">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</style><meta name="IRSCode" content="c4"><style type="text/css" media="screen"></style><meta name="elq-topic" content="Democracy and Government" />
<script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/flowplayer/flowplayer_all.min.js'></script><script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/flowplayer/cap_flowplayer.js'></script>
</head>

<body class="single single-post postid-177768 single-format-standard group-blog has-container has-sidebar">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
		<div class="container stretch">
			<div class="site-branding">
				<a href="/" target="_self"> <img src="https://www.americanprogressaction.org/content/themes/cap_core-child/img/c4_CAPAFmakeprogress_header_logo.svg" id="logo" alt="Center For American Progress Action Fund"/> </a>
				<button id="nav-toggle" class="small"><span class="mdi mdi-menu"></span></button>
				<nav id="site-navigation" class="main-navigation">
					<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-163004" class="our-issues-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-163004"><a href="/about/our-issues/">ISSUES</a></li>
<li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142036"><a href="/about/experts-alphabetical/">EXPERTS</a></li>
<li id="menu-item-142037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142037"><a href="/events/upcoming-events/">EVENTS</a></li>
<li id="menu-item-142038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142038"><a href="/press/view/">PRESS</a></li>
<li id="menu-item-142039" class="about-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-142039"><a href="/about/capaf-mission/">ABOUT</a></li>
<li id="menu-item-169793" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-169793"><a href="https://story.americanprogressaction.org">SHARE YOUR STORY</a></li>
<li id="menu-item-142040" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-142040"><a href="https://ssl1.americanprogress.org/o/507/p/salsa/donation/common/public/?donate_page_KEY=2095">DONATE</a></li>
<li id="menu-item-162763" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-162763"><a href="https://www.facebook.com/AmericanProgressAction">FACEBOOK</a></li>
<li id="menu-item-162764" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-162764"><a href="https://twitter.com/capaction">TWITTER</a></li>
</ul></div>				</nav>

			</div>

			<div class="site-search">
				<div class="social follow-counts">
					<ul>
						<li><a href="https://www.facebook.com/AmericanProgressAction" target="_blank"><span class="mdi mdi-facebook"></span></a></li>
<li><a href="https://twitter.com/capaction" target="_blank"><span class="mdi mdi-twitter" style="margin-top:.5rem;"></span></a></li>

											</ul>
					<div class="search-wrapper ">
						<div class="search-form">
	<div class="flex">
		<div data-st-search-form="search_form"></div>
		<script type="text/liquid" id="ac_article">
			<div class="ac_result">
				<div class="ac_title">{{ result | highlight: 'title' }}</div>
				<div class="ac_sub">{{ result.timestamp | date: "%h %d %Y" }}</div>
			</div>
		</script>
	</div>
</div>
					</div>
				</div>
			</div>
		</div> 
	</header>
			<div id="content" class="site-content">
<div id="primary" class="content-area"><main id="main" class="site-main">
		
			
<article id="post-177768" class="post-177768 post type-post status-publish format-standard has-post-thumbnail hentry tag-trump article_type-podcast issue-democracy project-the-tent-podcast person-peck-adam person-ford-chris person-gibbs-leger-daniella person-greene-dwayne person-chung-ed">
	<header class="entry-header">
		<div class="breadcrumbs"> <a href="/issues/democracy/view/">Democracy and Government</a></div>		<h1 class="entry-title">CREW’s Noah Bookbinder on Government Oversight in the Trump Era</h1>		        <div class="entry-meta">
            <span class="byline"> 
By <a href="/about/staff/gibbs-leger-daniella/bio/">Daniella Gibbs Léger</a>, <a href="/about/staff/chung-ed/bio/">Ed Chung</a>, <a href="/about/staff/ford-chris/bio/">Chris Ford</a>, <a href="/about/staff/greene-dwayne/bio/">Dwayne Greene</a>, and <a href="/about/staff/peck-adam/bio/">Adam Peck</a>
</span>
 <span class="posted-on"> <time class="published" datetime="May 21, 2020 at 11:40 am">May 21, 2020, 11:40 am</time></span>        </div><!-- .entry-meta -->
        			</header><!-- .entry-header -->

	<div class="entry-content">
				<p>As the country continues to reel from the impacts of the coronavirus pandemic, President Donald Trump announced last week his intent to fire U.S. State Department Inspector General Steve Linick, the fourth IG to be fired since Trump’s impeachment last winter. To understand more about Trump’s aversion to oversight, Daniella and Ed chat this week with Noah Bookbinder, the executive director of the government watchdog group Citizens for Responsibility and Ethics in Washington (CREW).</p>

<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe 0="src=&quot;iframe" style="border: none" src="//html5-player.libsyn.com/embed/episode/id/14507678/height/360/theme/legacy/thumbnail/yes/direction/backward/" height="360" width="100%" scrolling="no" 1="allowfullscreen" 2="webkitallowfullscreen" 3="mozallowfullscreen" 4="oallowfullscreen" 5="msallowfullscreen&gt;&lt;/iframe&quot;" class="iframe-class" frameborder="0"></iframe>

<p>Learn more about the podcast <a href="https://www.americanprogressaction.org/projects/the-tent-podcast/view/">here</a>.</p>
<p><em>Daniella Gibbs Léger is the executive vice president for Communications and Strategy at the Center for American Progress Action Fund. Ed Chung is the vice president for Criminal Justice Reform at the Action Fund. Chris Ford is the senior broadcast coordinator for Communications at the Action Fund. Dwayne Greene is the director of Broadcast Communications at the Action Fund. Adam Peck is the senior media coordinator at the Action Fund.</em></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			            
                        
            
		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary"><aside id="share_widget-2" class="widget widget-share widget-bar"><h4 class="widget-title"></h4><div class="widget-body"><ul class="social-share"><li><a href="javascript:void(0);" data-site="facebook" class="social"><span class="mdi mdi-facebook"></span></a></li>
<li><a href="javascript:void(0);" data-site="twitter" class="social"><span class="mdi mdi-twitter"></span></a></li>
<li><a href="http://www.addthis.com/tellfriend.php" class="addthis_button_email"><span class="mdi mdi-email-outline"></span></a></li>
<li><a href="javascript:window.print()"><span class="mdi mdi-printer"></span></a></li></ul></div></aside><aside class='widget widget-newsletter widget-bar gdpr-hide'>
                            <h4 class='widget-title'>Get the Latest on the Progressive Movement</h4>
                            <div class='widget-body'>
                                <form name='oco_nwl_c3e_issues_and_subs' action='https://secure.eloqua.com/e/f2.aspx' method='post' _lpchecked='1'>
                                    <input name='referrer' class='elqSignupReferrer' type='hidden'>
                                    <input type='hidden' value='785' name='elqSiteID'>
                                    <input type='hidden' value='c4long' name='RedirectPage'>
                                    <input type='hidden' value='oco_nwl_c3e_issues_and_subs' name='elqFormName'>
                                    <input type='hidden' name='ProgressiveMovement' value='3'>
                                    <input type='hidden' value='oco_nwl_c3e_short_issues_progressivemovement' name='TrackingNumber'>
                                    <input id='emailProgressiveMovement' name='Email' class='required email' type='text' placeholder='Your email' aria-label='Email'>
                                    <input name='' type='submit' value='subscribe' class='button' aria-label='subscribe'>
                                    
                                    <input type='text' id='Extra Note' name='extra_note' value='' maxlength='255' class='ghost'>
                                    <textarea id='Extra Long' name='extra_long' rows='4' cols='40' class='ghost'></textarea>
                                    <input type='checkbox' id='Extra' name='extra' class='ghost'>
                                </form>
                            </div>
                        </aside></div></div>
<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="container">
        <div class="footer-menu">
            <h5>Issues</h5>
            <nav class="menu issues-footer-menu" data-menu-name="issues">
                <ul class="columns-5 columns-3">
                    <li><a href="/issues/courts/view/">Courts</a></li><li><a href="/issues/criminal-justice/view/">Criminal Justice</a></li><li><a href="/issues/democracy/view/">Democracy and Government</a></li><li><a href="/issues/disability/view/">Disability</a></li><li><a href="/issues/economy/view/">Economy</a></li><li><a href="/issues/education/view/">Education</a></li><li><a href="/issues/green/view/">Energy and Environment</a></li><li><a href="/issues/security/view/">Foreign Policy and Security</a></li><li><a href="/issues/guns-crime/view/">Gun Violence Prevention</a></li><li><a href="/issues/healthcare/view/">Health Care</a></li><li><a href="/issues/immigration/view/">Immigration</a></li><li><a href="/issues/lgbt/view/">LGBTQ Rights</a></li><li><a href="/issues/poverty/view/">Poverty</a></li><li><a href="/issues/progress-report/view/">Progress Report</a></li><li><a href="/issues/race/view/">Race and Ethnicity</a></li><li><a href="/issues/religion/view/">Religion and Values</a></li><li><a href="/issues/women/view/">Women</a></li>                </ul>
            </nav>
        </div>
    </div>
</footer><!-- #colophon -->

<footer id="copyright">
    <div class="container">
        <div class="ten clear"><a href="/">&copy; 2016 Center for American Progress Action Fund</a> ·
            <a href="/about/c4-privacy-policy/">Privacy Policy</a> ·
            <a href="/about/c4-reuse-policy/">Reuse Policy</a> ·
            <a href="/about/c4-terms/">Terms of Use</a> ·
            <a href="/about/state-notices/">State Notices</a> ·
            <a href="/about/c4-our-supporters/">Our Supporters</a></div>
    </div>
</footer>
</div><!-- #page -->

	<script type="text/javascript">
	jQuery(document).ready(function($){
	    $('img.wp-photo').each(function() {
			if ($(this).data('credit') != undefined) {
				credit = '<span class="photo-credit">'+$(this).data('credit')+'</span>';
			} else {
				credit = '';
			}
			if ($(this).data('caption') != undefined) {
                if ($(this).attr("alt") == undefined || $(this).attr("alt").length == 0) {
                    $(this).attr("alt", $(this).data('caption'));
                }
				caption = '<span class="photo-caption">'+$(this).data('caption')+'</span>';
			} else {
				caption = '';
			}
			alignment = $(this).data('alignment');
			width = $(this).attr('width');
            
            var caption_class = '';
            var pop_out = '';
            var style = '';
            if($(this).hasClass('caption-right')) {
                caption_class = 'caption-right';
            } else if ($(this).hasClass('caption-left')) {
                caption_class = 'caption-left';
            } else {
                caption_class = 'caption-bottom';
            }
            
            if($(this).hasClass('pop-out') && ('alignleft' == alignment || 'caption-right' == caption_class)) {
                pop_out = 'pop-out-left';
            } else if ($(this).hasClass('pop-out') && ('alignright' == alignment || 'caption-left' == caption_class)) {
                pop_out = 'pop-out-right';
            }

			$(this).wrap('<figure class="image-box ' + alignment + ' ' + pop_out + '"/>');
			if ( $(this).data('credit') != undefined || $(this).data('caption') != undefined ) {
                if(caption_class != 'caption-bottom') {                    
                    $(this).css('display', 'inline-block');
                    $(this).css('float', 'none');
                } else {
                    style = 'style="max-width: ' + width + 'px;"';
                }
                if( $('body').hasClass('fancy-form') ) {
                    $(this).after('<div class="image-meta ' + caption_class + '" ' + style + '>' + caption + credit + '</div>');
                } else {
                    $(this).after('<div class="image-meta ' + caption_class + '" ' + style + '>' + credit + caption + '</div>');
                }
			}
	    });
	});
	</script>
				<script type='text/javascript'>
				jQuery(document).ready(function($){
					var gforms = '.gform_wrapper form';
					$( document ).on( 'submit', gforms ,function() {
						$('<input>').attr( 'type', 'hidden' )
								.attr( 'name', 'gf_zero_spam_key' )
								.attr( 'value', 'kwbPzBmyVkCOAivgixg4hho5todQfdu7hQw8FKkCOS9Dxx3R4h2z4ao9LmaBNJXD' )
								.appendTo( gforms );
						return true;
					});
				});
			</script>
			<script>jQuery(document).ready(function(){ jQuery().prettyEmbed({ useFitVids: true }); });</script>    <div id="js-about-mega-menu" class="mega-menu-contain">
        <ul id="about-mega-menu" class="sub-menu mega-menu">
            <li class="mega-menu-item about-menu">
                <ul class="columns-4">
                    <li class="mobile-only-sub-link">
                        <a href="/about/capaf-mission/">ABOUT CAPAF</a>
                    </li>
                    <li>
                        <a href="/about/c4-board/">BOARD OF DIRECTORS</a>
                    </li>
                    <li>
                        <a href="/about/american-progress-trustee-advisory-board/">TRUSTEE ADVISORY BOARD</a>
                    </li>
                    <li>
                        <a href="/about/staff/">STAFF & FELLOWS</a>
                    </li>
                    <li>
                        <a href="/diversity-and-inclusion/">DIVERSITY AND INCLUSION</a>
                    </li>
                    <li>
                        <a href="/projects/our-projects/">PROJECTS</a>
                    </li>
                    <li>
                        <a href="/about/job-listings/">JOBS</a>
                    </li>
                    <li>
                        <a href="/about/internships/">INTERNSHIPS</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
        <div id="js-our-issues-mega-menu" class="mega-menu-contain">
        <ul id="our-issues-mega-menu" class="sub-menu mega-menu">
            <li class="mega-menu-item issues-menu">
                
                <ul class="columns-4">
                    <li><a href="/issues/courts/view/">COURTS</a></li><li><a href="/issues/criminal-justice/view/">CRIMINAL JUSTICE</a></li><li><a href="/issues/democracy/view/">DEMOCRACY AND GOVERNMENT</a></li><li><a href="/issues/disability/view/">DISABILITY</a></li><li><a href="/issues/economy/view/">ECONOMY</a></li><li><a href="/issues/education/view/">EDUCATION</a></li><li><a href="/issues/green/view/">ENERGY AND ENVIRONMENT</a></li><li><a href="/issues/security/view/">FOREIGN POLICY AND SECURITY</a></li><li><a href="/issues/guns-crime/view/">GUN VIOLENCE PREVENTION</a></li><li><a href="/issues/healthcare/view/">HEALTH CARE</a></li><li><a href="/issues/immigration/view/">IMMIGRATION</a></li><li><a href="/issues/lgbt/view/">LGBTQ RIGHTS</a></li><li><a href="/issues/poverty/view/">POVERTY</a></li><li><a href="/issues/progress-report/view/">PROGRESS REPORT</a></li><li><a href="/issues/race/view/">RACE AND ETHNICITY</a></li><li><a href="/issues/religion/view/">RELIGION AND VALUES</a></li><li><a href="/issues/women/view/">WOMEN</a></li>                </ul>
            </li>
        </ul>
    </div>
    <script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/js/iframeSizer.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/js/jquery.dotdotdot.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/cards.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/js/truncate-cards.js'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/js/common.js?ver=20190307'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/dragdealer-master/src/dragdealer.js?ver=0.9.8'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/js/navigation.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/bower_components/isInViewport/lib/isInViewport.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/get-signup-referrer.js?ver=20180705'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/accordion-content.js?ver=20181031'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core-child/js/custom.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/mobile-trending.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core-child/js/jquery.fancybox.pack.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/250/addthis_widget.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/js/analytics/elqCfg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core/js/analytics/elqImg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/acf-field-post-title/js/input.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/moveon.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/mu-plugins/js/moveon-by-zip.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/content/themes/cap_core-child/js/twitcker-handler.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogressaction.org/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
        <span class="share-selection"><i class="share-twitter"></i> <i class="share-facebook" style="display: none;"></i></span>
        <script>
            jQuery(document).ready(function(){
                jQuery("body.single .entry-content p").selectionSharer();jQuery("body.single .entry-content li").selectionSharer();            });
        </script>
        <script src="https://use.typekit.net/yoa2xga.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</body>
</html>

